[jp] JPilot & Ubuntu 11.04

Liz edodd at billiau.net
Sat Dec 3 00:30:31 EST 2011


On Fri, 2 Dec 2011 16:40:28 -0500
Kevin Jaspan <kjaspan at gmail.com> wrote:

> Hey, does anybody know if this affliction is limited to Ubuntu, or
> does it affect Fedora, Linux Mint and any Linux that depends on the
> same kernel (3.0.0-13 i386 gnu/linux).
> 
> I'm wondering if I should install some other Linux version in another
> boot partition to run Jpilot.

$ uname -r
3.0.0-1-686-pae
Debian unstable

no concerns with sync



More information about the Jpilot mailing list