[jp] jpilot-0.99.9

David A. Desrosiers desrod at gnu-designs.com
Mon Aug 28 18:51:56 EDT 2006


On Mon, 2006-08-28 at 17:06 -0500, Donn Washburn wrote:
> Fails to compile on SuSE 10.1. The error comes from Expense/expense.c.
> Even the "will compile" completely modified Expense/* from 0.99.8 fail
> to compile in 0.99.9 (as a test). 

I'm installing SuSE 10.1 now in VMware. I'll give this a go and see what
I can come up with for ideas or a possible fix. 






More information about the Jpilot mailing list