[jp] Missing gtk-config

BB BB at bauske.com
Sat Nov 19 11:33:37 EST 2005


Hi Jason -- gtk 1.2.10-882 gtk2 2.4.9-10 gtk2-devel 2.4.9-10 are installed.  
Anything else I should check?

BB

On Friday 18 November 2005 14:37, Jason Day wrote:
> On Fri, Nov 18, 2005 at 12:48:08PM -0800, BB wrote:
> > Trying to install 0.99.8 under SuSE 9.2. GTK 1.2.10 is installed but the
> > configure script complains
>
> Do you have the gtk-devel package installed?

-- 
BB



More information about the Jpilot mailing list