[jp] Compiling 0.99.7 from source on SuSE 9.3 -- my pilot-link isn't too old for USB!

Peter N. Spotts pspotts at alum.mit.edu
Sat Jul 30 19:22:12 EDT 2005


Folks,

I've just upgraded to SuSE 9.3 from 9.1, and in trying to reinstall
jpilot from the tarry geezer, I can't get it to enable USB support. The
readout during the configuration process tells me that pilot-link is
older than 0.10. But the installed version is 0.11.8. I'm > < this
close to getting my favorite PIM back. Can someone help nudge me the
extra inch/centimeter?

With best regards,

Pete Spotts



More information about the Jpilot mailing list