[jp] Poll: GTK1 versus GTK2

David A. Desrosiers hacker at gnu-designs.com
Mon Jan 24 14:37:40 EST 2005


> If people need GTK1 compatibility, they can always use an older 
> version of jpilot.

	Except if they use a Palm device released in the last 2-3 
years, of course, and most USB Palm devices, and some of the bugs 
which current J-Pilot versions fix. 

David A. Desrosiers
desrod at gnu-designs.com
http://gnu-designs.com



More information about the Jpilot mailing list