[jp] ical export = segfault

Brenda O'Hagan brenda at wallace.net.nz
Tue May 18 00:29:32 EDT 2004


On Thu, 13 May 2004 15:19, Judd Montgomery wrote:
> This sounds familiar, like a bug that was fixed with 0.99.7.  You might
> want to check that before you waste much time.

thanks for the suggestions
i've been trying to install jpilot-0.99.7-1.i386.rpm  (from jpilot home page) 
but i've been unable to solve a dependency problem
due to unsatisfied libcrypto.so.4

i have the cds, updates, and contrib and plf mirrors in urpmi, but it's unable 
to find anything that provides  libcrypto.so.4

can someone tell me what package i'm needing?



More information about the Jpilot mailing list