[jp] Palm Os 4.1 and Password

Joseph Loo jloo at acm.org
Thu Jun 19 22:57:54 EDT 2003


I am still running 0.99.2 on my system. I hope to upgrade in the future
to 0.99.5. I just got a refurbish palm IIIXE with the the 4.1 palm OS. I
notice that the password is not the same as the 3.5. When I set the
password on the palm and try to sync their is a message saying that the
desktop does not support pasword.

Does the later version of jpilot support the new password format?

-- 
Joseph Loo
jloo at acm.org





More information about the Jpilot mailing list